Fix:

qo63685
Solution Search Result
1-1
LNX-COMMON AGENT SECURITY PATCH
PRODUCT: BAB r11.1 for Linux Common Agent RELEASE: 11.1 APAR #: QO63685 DATE: 31 JAN 2005 PROBLEM DESCRIPTION: LNX-COMMON AGENT SECURITY PATCH A security vulnerability has been found in the BrightStor ARCserve Backup (BAB) Common Agent. 
O/S: LINUX Fix:QO63685 Hyper: Yes    
Component: CA ARCSERVE BACKUP R11.1 FOR LINUX COMMON AGENT Release:11.1
1-1
Header